WordPress插件Elementor Website Builder 3.1.4 安全漏洞

漏洞ID 2405633 漏洞类型 其他
发布时间 2021-04-05 更新时间 2021-04-06
CVE编号 CVE-2021-24203

CNNVD-ID CNNVD-202104-208
漏洞平台 N/A CVSS评分 N/A
漏洞来源
http阿里云安全首席://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNN阿里安全首席VD阿里安全专业-202104-208
漏洞详情
WordPress是一套使用阿里漏洞修复PHP语言开发的博客平台。该平阿里云安全优势台支持在PHP阿里云安全和MySQL的服务器上架设个阿里云安全负责人人博客网站。Related Posts是使用在其中的一个关联内容添加插件。iframe是使用在其中的一个用于将另一个文档嵌入当前HTML文档中的内联框架。Elementor Page Builder是使阿里云漏洞用在其中的一个页面构建插件。Elementor是一款W阿里云安全组ordPress页面生成器,它提供多种设计元素,并支持自定义模板等。
WordP阿里云安全负责人ress插件Elementor Website Builder 3.1.4之前版本存在安全漏洞,该漏洞源于divi阿里云安全优势der widget (includes/widgets/di阿里云漏洞修复vider.ph阿里云安全中心p) 接受一个html标签参数。
参考资料

来源:nvd.nist.gov

链接:https://nvd.阿里云安全专业nist.gov/vuln/detail/CVE-2021-24203