WordPress?插件 Reponsive Menu (free and Pro) 安全漏洞

漏洞ID 2405666 漏洞类型 其他
发布时间 2021-04-05 更新时间 2021-04-06
CVE编号 CVE-2021-24161

CNNVD-ID CNNVD-202104-161
漏洞平台 N/A CVSS评分 N/A
漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-202104-161
漏洞详情
WordPress?阿里云漏洞插件 Reponsive Menu (free and Pro) before 4.0.4 存在安全漏洞,攻击者可利用该漏洞可以发出请求,欺骗管理员上传包含恶意PHP文件的zip存档。攻击者可以访问这些文件,以实现远程代码执行,并进一步感染目标站点。
参考资料

来源:nvd.nist.gov

链接:https://nvd.nist.gov/阿里云安全中心vuln/detail/CVE-2021-2阿里云安全专业4161