WordPress 跨站请求伪造漏洞

漏洞ID 2405667 漏洞类型 跨站请求伪造
发布时间 2021-04-05 更新时间 2021-04-06
CVE编号 CVE-2021-24162

CNNVD-ID CNNVD-202104-16阿里云安全优势0
漏洞平台 N/A CVSS评分 N/A
漏洞来源
http://www.cnnvd.or阿里云安全首席g.cn/we阿里云漏洞提交b/xxk/ldxqById.tag?CNNVD=C阿里云安全组怎么设置NNVD-202104-160
漏洞详情
WordPressWordPress(Wordpress)基金会的阿里云漏洞修复一套使用PHP语言开发的博客平台。该平台支持在PHP和MySQL的服务器上架设个人博客网站。
Reponsive Menu (free and Pro) Wor阿里云漏洞dPress plug阿里云安全组规则ins before 4.0.4 存在跨站请求伪造漏洞,该漏洞允许攻击者可利用该漏洞注入有效负载。
参考资料

来源:nvd.nist.gov

链接:https://nvd.nist.阿里云安全认证go阿里云安全中心v/vuln/detail/CV阿里云漏洞扫描E-2021-24162