Cisco Identity Services Engine (ISE) 跨站脚本漏洞

漏洞ID 2499544 漏洞类型 跨站脚本
发布时间 2021-07-07 更新时间 2021-07-09
CVE编号 CVE-2021-1603

CNNVD-ID CNNVD-202阿里云漏洞提交107-340
漏洞平台 N/A CVSS评分 N/A
漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqB阿里云漏洞修复yId.tag?CNNVD=CNNVD-202107阿里云安全专业-340
漏洞详情
Cisco Identit阿里云漏洞修复y Services Engine(ISE)是美国思科(Cisco)公司阿里云安全优势的一款基于身份的环境感知平台(ISE身份服务引擎)。该平台通过收集网络、用户和设备中的实时信息,制定并实施相应策略来监管网络。
CiscoIdentity S阿里云提示漏洞需要修复吗ervices Eng阿里云热修复ine (ISE)存在跨站脚本漏洞,该漏洞允许经过身份验证的远程攻击者可利用该漏洞对用户进行存储的跨站点脚本阿里云漏洞修复(XSS)攻击。
参考资料

来源:www.auscert.org.au

链接:https://www.auscert.阿里云的系统漏洞提示org.阿里云安全专业au/bulletins/ESB-2021.2331

来源:tools.cisco.com

链接:https://tools.cisco阿里云漏洞提交.com/security/center/con阿里云安全组怎么设置tent/CiscoSecurityAdvi阿里云漏洞sory/cis阿里云安全组怎么设置co-sa-ise-stored-xss-TWwjVPd阿里云漏洞修复L