华为链路聚合

链路聚合就是增加带宽

上图ip什么的都标了子网是24位

sw1配置:

vlan batch 10 20

interface Vlanif10

ip address 192聚合支付.168.1.1 255.255.255.0

interface Vlanif20

ip address 192.168.2.1 255.255.聚合app导航绿巨人255.0

interface Eth-Trunk1

port link-type trunk

port trunk allow-pass vlan 10 20

load-balance src-dst-链路聚合mac

interface GigabitEthernet0/0/1

eth-trunk 1

interface Gigab链路状态路由协议itEthernet0/0/2

eth-trunk 1

interface GigabitEtherne链路聚合的作用t0/0/3

port link-type access

port default vlan 10

interface GigabitEthernet0/0/4

port华为将和苹果三星谈判 link-type access

port default vlan 20

sw2配置:

vlan batch 10 20

interface Eth-Trunk1

port link-type trunk

port trunk allow-pass vlan 10 20

load-balance src-dst-mac

interface GigabitEther聚合支付推广员net0/0/1

eth-trunk 1

inte子网划分r子网前缀长度怎么填face GigabitEthernet0/0/2

eth-trunk 1

interface GigabitEthernet0/0/3

port link-type access

port default vlan 20

interface GigabitEthernet0/0/4

port link-type access

port defaul链路层的主要功能t vlan 10

配完就可以一直ping测试


                                            华为链路聚合

然后捉包就抓中间那两条


                                            华为链路聚合

然后查看结果