华为镜像端口

上面是ip还有连

ar1配置

interface GigabitEthernet0/0/0

ip address 192.168.2.2 255.255.255.0

ip route-static 0.0.0.0 0.其他0.0.0 192.168.2.1

sw1配置

vlan batch 10 20

interface Vlanif10

ip address 192.168.1.1 255.255.255.0

interface Vlanif20

ip address 192.168.2.1 255.255.255.0

interface GigabitEthernet0/0/1

port link-type access

port default v华为p50lan 20

interface GigabitEthernet0/其他货币资金0/2

port link-type access

port default vlan 10

port-mirroring to observe-port 1 inbound

interface GigabitEthernet0/0/3

port li华为手机商标已申请注册至p100nk-type ac华为cess

port default vlan 1华为mate40pro0

ip route-static 0.0.0.0 0.0.0.0 192.168.2.

配置其他应收款了以后就可查看


                                            华为镜像端口