GNOME gvfs 授权问题漏洞

漏洞ID 1621503 漏洞类型 授权问题
发布时间 2019-05-29 更新时间 2020-07-29
CVE编号 CVE-2019-12449

CNNVD-ID CNNVD-2o + J ) 201905-1073
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201905K e @-1073
|漏洞详情
GNOME gv} A 8fs是一套虚拟文件系统。
GNOME gvfs 1.29.4版本至1.41.2版本中存在授权问题漏洞。该漏洞源于网络系统或产品中缺少身份验证L A ; D S措施或身份验证强度不足。
|参考资料

来源:gitlab.gnome.org

链接:htt. t | 0 6 3 l ^ps://gitlab.gnome.org/GNOME/gvfs/commit/d5dfd823c94045488aef8727c553f1e0f7666b90

来源:nvd.nist.gov

链接:https://n; X ~ 0 h e pvd.nist.gov/vuln/h ) X : #detail/CVE-201s 5 o F I _ N S9-12y 0 Y k _449