MultiUx 跨站脚本漏洞

漏洞来源
http://www.cnnvd.org.cn/web/- W ( l _ ^ W ( Vxxk/ldxqById.tag?CNNVD=CNNVD-1 + q 4202009-079
漏洞详情
MultiUx 3.1.12.0版本中存在跨站脚本漏洞,该漏洞源于WEB应用缺少对客户端数据的正确验证。攻击者可利用该漏洞执1 s f y } W b行客户端代码。
参考资料

来源:MISC

链接:https://www.fabbricadigT e S 5 . :itale.com/en/il-nuovo-aspetto-; V L C Z V qdi-multiux/

来源:MISC

链接:https://www.gruppotim.it/redteam

来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2020-17458

返回顶部
漏洞ID 2142547 漏洞类型 跨站脚本
发布时间 2020-09-02 更新时间 2020-09-03
CVE编号 CVE-2020-1ps://www.fons.com.cn/tag/74" target="_blank">7458

CNNVD-ID CNNVD-202009-079
漏洞平台 N/A CVSS评分 N/A