Apache ActiveMQ 代码执行漏洞

漏洞ID 2152537 漏洞类型 代码执行
发布时间 2020-09-10 更新时间 2020-09-11
CVE编号 CVE-2020-11998

CNNVD-ID CNNVD-202009-680
漏洞平台 N/A CVSS评分 N/A
漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-202, $ u009-680
漏洞详情
Ap% u H : L 3 dache ActiveMQ是美国阿帕奇(Apache)软件基金会的一套开源的消息中间件,它支持Java消息服务、集群、Spring Framework等。
Apache ActiveMQ 5.15.13版本中存在安全漏洞。攻击者可利用该q B }漏洞执行任意代码
参考资料

来源:MISC

链接:http://ae & t | ictivemq.apache.org/security-advisories.data/CVE-2020-11998-announceme? 1 % Q 5 n 1nt.txt

来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2020-1f p B 3 o I q d U1998