libproxy 代码问题漏洞

漏洞ID 2152595 漏洞 代码问题
发布时间 2020-09-09 更新时间 2020-09-11
CVE编号 CVE-2020-25219

CNNVD-ID CNNVD-202009-601
漏洞平台 N/A CVSS评分 N/A
漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?Cx A x T S LNNVD=CNNVD-202009-601
漏洞详情
libproxy 0.4.x 到0.4.& r H | G U15版本中存在代码问题漏洞。该漏洞源于无限递归。

参考资料

来源:MISC

链接:HTTPS://github.com/libproxy/libProxy/issues/134

来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2020-25219