AccessPress Themes WP Floating Menu 跨站脚本漏洞

漏洞ID 2157252 漏洞类型 跨站脚本
发布时间 2020-09-14 更新时间 2020-09-15
CVE编号 CVE-2020-25378

CNNVD-ID CNNVD-202009-875
漏洞) X 3 + p % 3 N/A CVSS评分 N/A
漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=t n ( $ ! k D CNNVD-202009-875
漏洞详情
AccessPrESs Themes WP Floating Menu 1.3.0版本存在跨站脚本漏洞,该漏洞源于WEB应用缺少对客户端数据的正确验证。攻击者可利用该漏洞执行客户端代码。

参考资料

来源:nvd.nist: : Y & f c.govZ , e Q

链接:https://n[ ] 0 Q } 9 cvd.nist.gov/vuln/detail/CVE-2020-25378