Perl和Gentoo 安全漏洞

漏洞ID 2157265 漏洞类型 其他
发布时间 2020-09-14 更新时间 2020-09-15
CVE编号 CVE-2020-14392

CNNVD-ID CNNVD-202009-861
漏洞平台 N/A CVSS评分 N/A
漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-202009-861
漏洞详情
perl是Perl社区的一款通用、解释型、动] d 8 :态的跨平台编程语言。Gentd 8 X # Xoo是Gentoo基金会的一套开源的Linux系k } 9 O V统。
Gento| ] N V k |o Lij K h U } A s v nux 1.643.h u * s h W0 版本之前存| B $ X 9安全漏洞,该漏洞源于Perl模块DBI中,攻4 C -击者可利用该漏洞导致拒绝服务。
参考资料

来源:packetstormsecurity.com

链接:HTTPS://packetstormsecurity.coZ C 0 t z & ]m/files/159149/Gentoo-Linux-Security-Advisor0 ? ] ~ 1y-202009-07.html