IceWarp Mail Server 跨站脚本漏洞

漏洞ID 2214317 漏洞类型 跨站脚本
发布时间 2020-10-29 更新时间 2020-10-30
CVE编号 CVE-2020-27982

CNNVD-ID CNNVD-202010-16a W c Q e g47
漏洞平台 N/A CVSS评分 N/A
漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tav q ig?CNNVD=CNNVD-202010-1647
漏洞详情
IceWarp Mail Server是美国IceWarp公司的一款邮件服务器产品。该产品支持电4 Y y , a R [ T子邮件归档、SmartAttach附件、自动迁移等。
Icewarp WebMail 11.4.5.0 版本存在跨站脚本l [ * I攻击漏洞。
参考资料

来源:packg ^ v A | t o r Ketstormsecurity.com

链接:https://packetsm N 9 atormsecurity.com/files/159763/Icewarp-WebMail-11.4.5.0-Cross-Site-Scripting.html