Nextcloud Server 配置错误漏洞

漏洞ID 2219410 漏洞类型 配置错误
发布时间 2020-11-02 更新时间 2020-11-03
CVE编号 CVE-2020-8236

CNNVD-ID CNNVD-202011-143
漏洞平台 N/A CVSS评分 N/A
漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.taU g $ u { i B g Wg?CNNVD=CNNVD-202011-143
漏洞详情
Nextcloud是德国Nextcloud公司的一套开源的自托管文件同步和S ) 4 ] | v K 9 x共享的通信应用平台。
Nextcloud Server 19.0.1中存在配置错误漏洞,k # B L B `该漏洞源于错误配置使用户感到无密码的WebA2 W ` Nuthn也是双重验证N M F ^ 5 3 K Z 4,即询问无密码的WebAuthn的PIN而不进行验证。
参考资料

来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVJ { t N ^ - a xE-2020-8236