Linux kernel llcp_sock_bind() 安全漏洞

漏洞ID 2219424 漏洞类型 其他
发布时间 2020-11-02 更新时间 2020-11-03
CVE编号 CVE-2020-www.fons.com.cn/tag/256" target="_blank">25670

CNNVD-ID CNNVD-202011-128
f t [ x洞平台 N/A CVSS评分 N/A
漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-202011-128
漏洞详情
Linux kernel是美国Linux基金会发布的开源操作系统Linux所使用的内核。
Linux kernel llcp_sock_bind() 存在安全漏洞,该漏洞允许攻击者强制声明H O 3 U a错误,以触发拒绝服务。
参考资料

来源:vigilance.fr

链接:https://vigilance.fr/vulnerability/O z Z n % E uLinux-kernel-assertion-error-via-llc= u Z I , A & N -p-sock-bind-33751