HPE OneView Synergy Composer 安全漏洞

漏洞ID 2227053 漏洞类型 其他
发布时间 2020-11-06 更新时间 2020-11-09
CVE编号 CVE-2020-7198

CNNVD-ID CNNVD-202011-659
漏洞平台 N/A CVSS评分 N/A
漏洞来源
http://www.cnnvd.orgl ] r u _.W u e xcn/web/xxk/lf j adxqById.tag?CN3 7 F g = f # 2NVD=CNNVD-202011-659
漏洞详情
HewleB : 5 ^ Utt Packar$ 3 U ] }d Enterprise,b + oHPE HPE OneView和HPE Synergy Composer都是美国惠普企业(Hewle` { ;tt Packard Enterprise,HPE)公司的产品。HPE OneView是一款便于Q ) e f z ZIT部门自动3 [ = j ) a化管理设备的软件。HPE Synergy ComS r l _ X L $ *poser是一种支持组合式和灵活扩张的IT基础设施。可通过组合式来减少运营成本,并且可实现快速部署,降低IT部门压v T j H B h ,力。
HPE OneView 和 Synergy Composer存在安全漏洞,该漏洞源于在OneView和Synergy Composer中拥有OneView帐户的恶意用户可能会远程升级权限。
参考资料

来源:nvd.nist.gov

链接:https://nvd.nist.gov/y D # v u h Mvuln/detail/CVE-2020-7198